go vet

Web Sitehttps://golang.org/cmd/vet/
LanguageGo 1.8
Supported Version (Go Meta Linter)2.0.2

Getting Started

To start using go vet, enable it in repository setting.

Configuration

There is no configuration available.