Golint

Web Sitehttps://github.com/golang/lint
LanguageGo 1.8
Supported Version (Go Meta Linter)2.0.5

Getting Started

To start using Golint, enable Golint in repository setting.

Configuration

There is no configuration available.